ma loco electrotain cc 7100

Voir le sujet précédent Voir le sujet suivant Aller en bas

ma loco electrotain cc 7100

Message  reinling charly le Mar 11 Nov - 13:21

Bonjour a tous.Voici mon problème ;depuis peut quand je fait circuler ma 7100 électrotrain conjointement avec une autre loco au bout de quelques secondes tout se coupe comme après un court-circuit et ce qu elle soit seule ou attelée; alors que seule elle tourne a merveille,même avec un nombre important de wagons;ce temps est plus ou moins long suivant les locos que je fais tourner avec elle.
D'où peut venir ce problème,elle ne chauffe pas et ne semble pas être a la peine;d autre part je fais circuler 3 convois simultanément sans faiblesse de courant sur le réseau j ai déjà cherché de ce coté et là ras.
Si quelqu'un a déjà connu ce problème merci de me donner la solution.
Merci
Cordialement Charly

reinling charly
Membre

Messages : 37
Date d'inscription : 22/10/2013
Age : 75
Localisation : la Roquebrussanne 83136

Revenir en haut Aller en bas

Re: ma loco electrotain cc 7100

Message  lekelek le Mar 11 Nov - 18:12

bonjour,

a ta description cela fait pensé a une surconsommation de courant par ta CC7100

quel type de centrale utilise tu ?
quel type de décodeur y a t il dans la loco?
utilise tu des fonctions (surement pas de fumigène!)?
as tu essayé ta loco sur une voie de test (autre que ton circuit)?
as tu eu d'autre problème avec ta loco depuis que tu la faite tombé en avril 2010? comment la tu réparé? as tu une nouvelle caisse?

peux être que c'est une suite, un composant qui était un peu abimé et qui est entrain de rendre l’âme! et qui du coups consomme plus ou crée un plus gros cour circuit!

tu peux essayé de prendre a la pince ampèremétrique la consommation de la ta loco en attente sur les rails et a fond!
avatar
lekelek
Membre

Messages : 343
Date d'inscription : 22/10/2013
Age : 32
Localisation : valliguieres gard (30)

Revenir en haut Aller en bas

Re: ma loco electrotain cc 7100

Message  Chris . . . . . le Mer 12 Nov - 9:01

Bonjour à tous,

@ lekelek

>>  .... Suspect : depuis que tu la faite tombé en avril 2010
-- Tu devrais changer de speudo et prendre "C.el Hathi", pour t'être souvenu de ce fait !!  Smile

@ Charly

-- Je pense également comme Vincent, mais j'émet des doutes quand même, car si tu fais tourner jusqu'à 3 ensembles et que cela ne disjoncte pas, la 7100, fait-elle partie du lot ?
-- As-tu pris la 7100 et systématiquement essayer de la faire fonctionner avec toutes tes machines par paire ??  >> 7100 + ??  et cela avec toutes tes locos !

>> Pourrais-tu nous faire une photo du cablage intérieur de la bête, à savoir s'il n'y aurait pas une "mal-façon" voir un probléme là-dedans ??

C'est difficile comme çà, d'imaginer le concept, car sous une petite vidéo, l'histoire, serait plus compréhensive  Wink ... Mais avant toute chose, contôle la 7100 afin de savoir ce qu'elle consomme réellement ....

Idea : as-tu essayer de faire les mêmes tests sans la caisse de la 7100 ??

_________________
Cordialement
Christian


Chronologie

-- Concepteur // Contructeur tous réseaux (Toutes échelles) ...
-- Ex-Monteur Digital (ancien protocole Märklin) ...
-- Märklin Ho voie K ...
-- Mn protocole I & II (6021 et ses dérivés 6035 / 36 / 40 / 43 / 51 / 70 / Etc ...) ...
avatar
Chris . . . . .
Admin

Messages : 626
Date d'inscription : 07/10/2013
Age : 55
Localisation : Sud-ouest ...Mildiou !

Revenir en haut Aller en bas

Re: ma loco electrotain cc 7100

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum